Problem installing version 0.10.2-alpha

Description

CommandBox:davidm> install commandbox-cfconfig

With CommandBox v3.9.2+00905 & Java openjdk version "1.8.0_162"

No problems with previous version: commandbox-cfconfig@0.10.1-alpha

Activity

Show:
Brad Wood
June 30, 2018, 12:31 PM

Hi is this ticket still an issue or can I close it?

David Moreno Fernández
July 2, 2018, 7:17 PM

You can close it. Thanks Brad!

Cannot Reproduce

Assignee

Brad Wood

Reporter

David Moreno Fernández

Priority

Major