cbsecurity ocm rules not ColdBox 4 compat

Description

The cbsecurity module is not 4.0 compatible. getColdboxOCM() has been deprecated in ColdBox 4.0.

https://github.com/ColdBox/cbox-security/blob/development/modules/cbsecurity/interceptors/Security.cfc#L485

Assignee

Unassigned

Reporter

Brad Wood

Labels

None

Priority

Major
Configure